Befaco with polyphony (beta)

A beta version of the polyphonic Befaco modules can be found here:

https://github.com/martin-lueders/Befaco/issues/3

If you have installed Befaco through the Plugin Library, you might have to unselect it in the Plugin Manager, as the new version might otherwise be replaced by the original ones (or just ignore the red dot…)

Please, report any issues on my github page. Once the modules are confirmed to be working, I will ask Andrew to merge my changes into the main code.

10 Likes

Great, thank you!