Listing only v2 modules in the library

Hi,

I’m probably missing something obvious, but is there a way to restrict what the library shows you to only show v2 compatible modules?

Thanks,

Simon

The library only shows V2 modules

Not yet.